本文へスキップします。

よくある質問集(FAQ)

旅行業向けシステム 旅行業システムSP

バージョンアップ

Qブロードリーフのホームページからダウンロードしてバージョンアップをしようとすると、「このインストーラはVer7.2a以降が対象です。Ver7.2aを適用してください。」と表示されてバージョンアップができません。
A

2020年4月に公開された前回のバージョン「バージョン7.2a」へのバージョンアップが行われていないときに表示されるメッセージです。
こちらからバージョン7.2aをダウンロードしてインストール後、再度「TRSP_V80」のアイコンをダブルクリックしてインストールを行ってください。

ダウンロードにはパスワードが必要です。バージョン7.2aのパスワードがわからない場合は弊社コンタクトセンターまでお問合せください。

[文書番号:2090083] 印刷する

この情報は、お客様のお役に立ちましたか?

はい いいえ

この回答への評価にご協力ください。ご意見・ご感想をお寄せください。


一つ前のページに戻る

電話でのお問い合わせ

ページトップへ