お知らせ
SuperFrontman.NSの一部お客様でシステム起動できない不具合の発生について 
2025年07月11日
平素は弊社サービスをご利用いただき、誠にありがとうございます。現在、一部のセキュリティ製品をご利用のお客様環境におきまして、
弊社サーバーとの通信が正常に行えない不具合が発生しております。
お客様には多大なご迷惑をおかけしておりますことを、深くお詫び申し上げます。
■内容
【不具合発生日時】
2025年7月8日(火) 午前9時頃より継続中
【 対象となるお客様】
特定のセキュリティ製品、および同社技術を基盤としたOEM製品をご利用の一部のお客様
【不具合内容】
弊社が提供するサービスにおいて、サーバーとの通信がブロックされ、システムが正常にご利用いただけない状態となっております。
「SuperFrontman.NS」でプログラムの自動更新機能がブロックされることによる起動不良、または自動更新機能が働かない不具合
【原因】
ご利用のセキュリティシステムが、弊社サーバーへの通信を誤検知することにより通信をブロックしているため。
【現在の対応状況】
誤検知を解除し、正常な通信が可能になるよう、現在、関係各社と共同で、弊社サーバーの通信を許可リスト(ホワイトリスト)へ登録する手続きを進めております。
【お客様へのお願い】
復旧までの間、対象のお客様には大変ご不便、ご迷惑をおかけいたします。
事態の収拾まで今しばらくお待ちいただけますようお願い申し上げます。
本件に関する進展がございましたら、改めて本ページにて速やかにご報告いたします。
以上